EPG läuft zum 25.01. leer

Moderator: ModTeam

User avatar
Touchscreen
Posts: 3040
Joined: Tue Mar 01, 2005 1:00
Product(s): AMC370i (Celeron 1400, HD750GB), SB-LAN 160GB, LifeBook NH532, SB XL-E 750GB, SB-Solo 35-UB 1TB, Loox T830, Scaleo Home Server 2155, SB-Solo 20U, Amilo Mini Ui 3520 2GB, Celvin Q700
Location: Hilden

EPG läuft zum 25.01. leer

Postby Touchscreen » Fri Jan 18, 2008 7:11

Ich finde jetzt leider den Thread nicht wieder. Mein EPG zeigt nur noch bis einschließlich 24.01. Daten, danach ist es leer. Angeblich soll ich doch zwei Wochen Daten im Voraus haben. Kann das mal jemand verifizieren?
AMC 370i 2*Kabel an Sony KDL 40W5
AMC-Tastatur, Binford 6100 (mehr Power! 318,2h frei)
SW 1.6.115SR5 & CrashTool
APP 2.0.12
GUI 1.5.0.18
WLAN AVM 7170 ISDN (10/100 BT) T-DSL 16k
StorageBird-LAN 802-H5N1β

User avatar
lochness
Posts: 3224
Joined: Sat Feb 04, 2006 20:42
Product(s): Myrica TV P42-2H
AMC 570 SAT (3.2.419 + VZD2)
AMC 370 SAT (1.6.115+VZD2)
AMP 150 (1.03.28eu)
3 x AMS 150 (V2.00 + NExt V2.0.06)
SBLAN2 R1.0 (V2.00 + NExt V2.0.06)
SBLAN2 R1.1 (V2.00 + NExt V2.0.06)
Storagebird DUO 35-LR (V1.03)
SB-L V1 (80GB, NetHDD007-0802)
Celvin Q800 4x2TB
Celvin Q700 2x1TB
Celvin Q600 1x2TB
Location: Bad Lippspringe

Postby lochness » Fri Jan 18, 2008 7:29

Leider oder zum Glück nicht.
EPG bis 31.1.
(Natürlich kein EPG über DVB/SAT.)
Letzte Aktualisierung: 2008-01-17 12:05:29 bei Servicezeitpunkt 12:00 Uhr.

User avatar
Touchscreen
Posts: 3040
Joined: Tue Mar 01, 2005 1:00
Product(s): AMC370i (Celeron 1400, HD750GB), SB-LAN 160GB, LifeBook NH532, SB XL-E 750GB, SB-Solo 35-UB 1TB, Loox T830, Scaleo Home Server 2155, SB-Solo 20U, Amilo Mini Ui 3520 2GB, Celvin Q700
Location: Hilden

Postby Touchscreen » Fri Jan 18, 2008 7:44

Mein letzter Aktualisierungsversuch ist von heute früh.
AMC 370i 2*Kabel an Sony KDL 40W5
AMC-Tastatur, Binford 6100 (mehr Power! 318,2h frei)
SW 1.6.115SR5 & CrashTool
APP 2.0.12
GUI 1.5.0.18
WLAN AVM 7170 ISDN (10/100 BT) T-DSL 16k
StorageBird-LAN 802-H5N1β

User avatar
Touchscreen
Posts: 3040
Joined: Tue Mar 01, 2005 1:00
Product(s): AMC370i (Celeron 1400, HD750GB), SB-LAN 160GB, LifeBook NH532, SB XL-E 750GB, SB-Solo 35-UB 1TB, Loox T830, Scaleo Home Server 2155, SB-Solo 20U, Amilo Mini Ui 3520 2GB, Celvin Q700
Location: Hilden

Postby Touchscreen » Tue Jan 22, 2008 23:43

Nachdem ich jetzt mal eine Woche weitergeblättert habe, so ist wohl ab nächster Woche Donnerstag das EPG wieder da. Warum das System so ein Loch von einer Woche hat ist mir ein Rätsel.
AMC 370i 2*Kabel an Sony KDL 40W5
AMC-Tastatur, Binford 6100 (mehr Power! 318,2h frei)
SW 1.6.115SR5 & CrashTool
APP 2.0.12
GUI 1.5.0.18
WLAN AVM 7170 ISDN (10/100 BT) T-DSL 16k
StorageBird-LAN 802-H5N1β

StSailer
Posts: 122
Joined: Thu Dec 16, 2004 1:00
Location: Hamburg

Postby StSailer » Wed Jan 23, 2008 21:07

Ich kann zwar nicht richtig beitragen, aber ich habe für die analogen Sender erstmalig ab Sonntag EPG :roll: .
Bei den digitalen Sendern scheint sich das EPG teilweise erst aufzubauen.
Erst gibt es Lücken (nach der Blauen Taste) und dann nach 5 Minuten sind die Lücken weg.
Das ist alles sehr merkwürdig.
Ich habe den Update erst Anfang letzter Woche gemacht. Vielleicht sind für diese Mekrwürdigkeiten die Reste des alten EPGs verantwortlich.
Activy Media Center 330 - 1xKabel + 1xDVB-C
Software Version 1.6.115
AMC Tastatur
LAN zu Router (Netgear WGT624)

christelhh
Posts: 49
Joined: Fri Nov 19, 2004 1:00
Location: Mönchengladbach

Postby christelhh » Thu Jan 24, 2008 15:04

Habe das gleiche Problem (und nicht zum ersten mal).
Sonntag war noch alles OK (bis Mittwoch dieser Woche hatte ich schon geblättert) und gestern (Mittwoch) war plötzlich alles verschwunden.
Ich werde da nich schlau daraus ....

Bin für jeden Tipp, wie man das EPG refreshen kann dankbar.

Gibts gier vielleicht nen Hinweis vom Activy Support ?
AMC 370 Kabel 1.6.115

User avatar
Touchscreen
Posts: 3040
Joined: Tue Mar 01, 2005 1:00
Product(s): AMC370i (Celeron 1400, HD750GB), SB-LAN 160GB, LifeBook NH532, SB XL-E 750GB, SB-Solo 35-UB 1TB, Loox T830, Scaleo Home Server 2155, SB-Solo 20U, Amilo Mini Ui 3520 2GB, Celvin Q700
Location: Hilden

Postby Touchscreen » Fri Jan 25, 2008 9:44

Hast du mal die Tage mit Lücke komplett durchgesehen? Mir ist gestern aufgefallen, dass ich bei manchen Sendern so ein paar Einträge von 00:00 bis 01:30 habe. Überwiegend aber gähnende Leere.
AMC 370i 2*Kabel an Sony KDL 40W5
AMC-Tastatur, Binford 6100 (mehr Power! 318,2h frei)
SW 1.6.115SR5 & CrashTool
APP 2.0.12
GUI 1.5.0.18
WLAN AVM 7170 ISDN (10/100 BT) T-DSL 16k
StorageBird-LAN 802-H5N1β

christelhh
Posts: 49
Joined: Fri Nov 19, 2004 1:00
Location: Mönchengladbach

Postby christelhh » Fri Jan 25, 2008 14:26

Ja, ab und zu erscheint mal ein Eintrag.

Kann mir jemand eine funktionierende Alternative zum Activy (Kabel)
empfehlen ?

Ich habe langsam die Faxen Dick. Meine Frau zeigt mir den Vogel wenn
das Ding nur alle 2 Wochen funktioniert.

Hallo Rudi liest Du hier noch mit ?

Gibt es nicht eine Möglichkeit den EPG Abruf neu zu initieren ?


:cry:


Danke.
AMC 370 Kabel 1.6.115

User avatar
Touchscreen
Posts: 3040
Joined: Tue Mar 01, 2005 1:00
Product(s): AMC370i (Celeron 1400, HD750GB), SB-LAN 160GB, LifeBook NH532, SB XL-E 750GB, SB-Solo 35-UB 1TB, Loox T830, Scaleo Home Server 2155, SB-Solo 20U, Amilo Mini Ui 3520 2GB, Celvin Q700
Location: Hilden

Postby Touchscreen » Fri Jan 25, 2008 14:56

Ich behandle das Problem mit Rudi. Derzeit haben wir noch keine Lösung, den EPG-Eintrag zurück zu setzen, außer Recovery 2.
Last edited by Touchscreen on Tue Jan 29, 2008 16:25, edited 1 time in total.
AMC 370i 2*Kabel an Sony KDL 40W5
AMC-Tastatur, Binford 6100 (mehr Power! 318,2h frei)
SW 1.6.115SR5 & CrashTool
APP 2.0.12
GUI 1.5.0.18
WLAN AVM 7170 ISDN (10/100 BT) T-DSL 16k
StorageBird-LAN 802-H5N1β

christelhh
Posts: 49
Joined: Fri Nov 19, 2004 1:00
Location: Mönchengladbach

Postby christelhh » Sun Jan 27, 2008 10:26

weiss jemand, welcher registry eintrag oder Welche Datei hierfür
zuständig ist ?
Ich würde dann Vollzugriff deluxe einrichten und da mal was probieren.
Bei mir ist noch keine Aktualisierung in sicht. Ich hatte das Problem schon
mal und es nervt dann eine Woche zu warten. Da kann ich auch Radio hören.... :(
AMC 370 Kabel 1.6.115

christelhh
Posts: 49
Joined: Fri Nov 19, 2004 1:00
Location: Mönchengladbach

Postby christelhh » Sun Jan 27, 2008 10:27

weiss jemand, welcher registry eintrag oder Welche Datei hierfür
zuständig ist ?
Ich würde dann Vollzugriff deluxe einrichten und da mal was probieren.
Bei mir ist noch keine Aktualisierung in sicht. Ich hatte das Problem schon
mal und es nervt dann eine Woche zu warten. Da kann ich auch Radio hören.... :(
AMC 370 Kabel 1.6.115

User avatar
lochness
Posts: 3224
Joined: Sat Feb 04, 2006 20:42
Product(s): Myrica TV P42-2H
AMC 570 SAT (3.2.419 + VZD2)
AMC 370 SAT (1.6.115+VZD2)
AMP 150 (1.03.28eu)
3 x AMS 150 (V2.00 + NExt V2.0.06)
SBLAN2 R1.0 (V2.00 + NExt V2.0.06)
SBLAN2 R1.1 (V2.00 + NExt V2.0.06)
Storagebird DUO 35-LR (V1.03)
SB-L V1 (80GB, NetHDD007-0802)
Celvin Q800 4x2TB
Celvin Q700 2x1TB
Celvin Q600 1x2TB
Location: Bad Lippspringe

Re:

Postby lochness » Sun Jan 27, 2008 11:09

Touchscreen wrote:Ich behandle das Problem mit Rudi. Derzeit haben wir noch keine Lösung, den EPG-Eintrag zurüch zu setzen, außer Recovery 2.
Wenn Du das gleiche Problem hast wie Touch, dann denke ich nicht, dass es da eine schnelle Methode gibt, sonst hätte Rudi sie schon gefunden...
Und, dann ist meiner persönlichen Meinung nach Recovery 2 bestimmt besser, schneller und auch sicherer, als selbst was unter Vollzugriff zu probieren.

bleipold
Posts: 15
Joined: Wed Aug 10, 2005 9:22

keine EPG-Daten

Postby bleipold » Mon Jan 28, 2008 22:30

Hallo zusammen,

auch bei mir gibt es seit Samatag keine Daten mehr und zwar gar keine also auch keine zukünftigen. :-(

Langsam bin ich etwas genervt.

Grüße

Ben
AMC 370 2x Kabel SW:1.6.115
WLAN
Fritz!Box Fon WLAN 7050
Server W2k3
Arcor DSL 2000 Flat

User avatar
Touchscreen
Posts: 3040
Joined: Tue Mar 01, 2005 1:00
Product(s): AMC370i (Celeron 1400, HD750GB), SB-LAN 160GB, LifeBook NH532, SB XL-E 750GB, SB-Solo 35-UB 1TB, Loox T830, Scaleo Home Server 2155, SB-Solo 20U, Amilo Mini Ui 3520 2GB, Celvin Q700
Location: Hilden

Postby Touchscreen » Tue Jan 29, 2008 16:31

Wie weit in die Zukunft kannst du denn schauen? Also alle 14 Tage leer ohne vereinzelte Einträge? Mal erweiterte Logfiles eingeschaltet und nach 24h einen Abzug gemacht? Was steht in der TVTV.log?
AMC 370i 2*Kabel an Sony KDL 40W5
AMC-Tastatur, Binford 6100 (mehr Power! 318,2h frei)
SW 1.6.115SR5 & CrashTool
APP 2.0.12
GUI 1.5.0.18
WLAN AVM 7170 ISDN (10/100 BT) T-DSL 16k
StorageBird-LAN 802-H5N1β

bleipold
Posts: 15
Joined: Wed Aug 10, 2005 9:22

Fehlende EPG-Daten

Postby bleipold » Tue Jan 29, 2008 21:25

Hallo,

ich habe Rudi eben die Log_datein per Email verschickt, werde morgen noch einmal die Daten abrufen und erneut schicken, ich habe an dem System zumindest in den letzten 4 Wochen nicht verändert. Es werden übrigend gar keine Daten angezeigt.

Grüße

Ben
AMC 370 2x Kabel SW:1.6.115

WLAN

Fritz!Box Fon WLAN 7050

Server W2k3

Arcor DSL 2000 Flat


Return to “EPG”

Who is online

Users browsing this forum: No registered users and 1 guest