Kein EPG seit 26.04.07

Moderator: ModTeam

nightwish6
Posts: 50
Joined: Fri Dec 17, 2004 1:00

Kein EPG seit 26.04.07

Postby nightwish6 » Sun Apr 29, 2007 17:55

Hallo zusammen. Gehts nur mir so, oder wird auch bei anderen Kabelnutzern seit Donnerstag-Nacht kein EPG mehr nachgeladen? Vielleicht macht der Verantwortliche ja nur ein langes WE :-)

Viele Grüße
nightwish
Activy Media Center 370 - 2x Kabel
1.6.115 SR4 Installiert
WLan mit D1705 Adapter

User avatar
Touchscreen
Posts: 3040
Joined: Tue Mar 01, 2005 1:00
Product(s): AMC370i (Celeron 1400, HD750GB), SB-LAN 160GB, LifeBook NH532, SB XL-E 750GB, SB-Solo 35-UB 1TB, Loox T830, Scaleo Home Server 2155, SB-Solo 20U, Amilo Mini Ui 3520 2GB, Celvin Q700
Location: Hilden

Re: Kein EPG seit 26.04.07

Postby Touchscreen » Sun Apr 29, 2007 20:40

nightwish6 wrote:Hallo zusammen. Gehts nur mir so, oder wird auch bei anderen Kabelnutzern seit Donnerstag-Nacht kein EPG mehr nachgeladen? Vielleicht macht der Verantwortliche ja nur ein langes WE :-)

Viele Grüße
nightwish

Ist bei mir auch so
AMC 370i 2*Kabel an Sony KDL 40W5
AMC-Tastatur, Binford 6100 (mehr Power! 318,2h frei)
SW 1.6.115SR5 & CrashTool
APP 2.0.12
GUI 1.5.0.18
WLAN AVM 7170 ISDN (10/100 BT) T-DSL 16k
StorageBird-LAN 802-H5N1β

hjaeger50
Posts: 29
Joined: Fri Aug 04, 2006 21:27

Postby hjaeger50 » Mon Apr 30, 2007 13:38

Ich hatte mich gestern auch schon gewundert.

Bei mir fehlen derzeit nach RESET und einem Sendersuchlauf aber auch alle ARD-Programm-Daten. Liegt das am EPG oder an etwas anderem?
AMC 370
Kabel analog (iesy)
Version 1.6.115
über Netgear WG602v3 im privaten WLAN
SCART-RGB an SAMSUNG LE 26 R 72 B

User avatar
Touchscreen
Posts: 3040
Joined: Tue Mar 01, 2005 1:00
Product(s): AMC370i (Celeron 1400, HD750GB), SB-LAN 160GB, LifeBook NH532, SB XL-E 750GB, SB-Solo 35-UB 1TB, Loox T830, Scaleo Home Server 2155, SB-Solo 20U, Amilo Mini Ui 3520 2GB, Celvin Q700
Location: Hilden

Postby Touchscreen » Mon Apr 30, 2007 13:55

Haben denn die Anderen ihre Daten?
AMC 370i 2*Kabel an Sony KDL 40W5
AMC-Tastatur, Binford 6100 (mehr Power! 318,2h frei)
SW 1.6.115SR5 & CrashTool
APP 2.0.12
GUI 1.5.0.18
WLAN AVM 7170 ISDN (10/100 BT) T-DSL 16k
StorageBird-LAN 802-H5N1β

User avatar
lochness
Posts: 3224
Joined: Sat Feb 04, 2006 20:42
Product(s): Myrica TV P42-2H
AMC 570 SAT (3.2.419 + VZD2)
AMC 370 SAT (1.6.115+VZD2)
AMP 150 (1.03.28eu)
3 x AMS 150 (V2.00 + NExt V2.0.06)
SBLAN2 R1.0 (V2.00 + NExt V2.0.06)
SBLAN2 R1.1 (V2.00 + NExt V2.0.06)
Storagebird DUO 35-LR (V1.03)
SB-L V1 (80GB, NetHDD007-0802)
Celvin Q800 4x2TB
Celvin Q700 2x1TB
Celvin Q600 1x2TB
Location: Bad Lippspringe

Postby lochness » Mon Apr 30, 2007 22:09

TV Programm Version vom 26.04.2007 07:07:25 Uhr. Daten bis Donnerstag, 3.5., (d.h. die Nacht auf Freitag).
Der Server hat wohl nichts neueres (laut AMC Logs).

frankieman
Posts: 12
Joined: Sat Nov 05, 2005 14:01

Postby frankieman » Wed May 02, 2007 20:21

Mittlerweile ist Mittwoch abend und noch immer sind keine EPG-Daten ab Freitag 0:00 Uhr verfügbar. Wieso?
Activy Media Center 370 Kabel
Software Version: 1.6.115
APP Version: 2.1.21
GUI Version: 1.5.0.28
Vollzugriff Deluxe 2.70
Samsung ATA-133 HD400LD 400GB
__________________
Synology Diskstation DS-106e 400GB

Bodo
Posts: 124
Joined: Thu Aug 05, 2004 0:00
Location: Duisburg

Postby Bodo » Wed May 02, 2007 20:37

Bei mir fehlen ab Sonntag die Daten nur auf ein paar Sendern: Sat1, ProSieben, Kabel und einige wenige andere.
AMC 570 SAT
Software Version 3.2.419
Toshiba 37XV501P an DVI
1 GB RAM
P4 640
Umgebaut auf BluRay
VZD 2.70

Ronski
Posts: 9
Joined: Mon Nov 29, 2004 1:00
Location: Augsburg

Postby Ronski » Wed May 02, 2007 21:34

Ich habe das gleiche Problem, ab Freitag ist das EPG komplett leer. Wäre schön wenn Rudi vielleicht häheres dazu sagen könnte - auch wenn es nicht FSC-Schuld ist. Das Problem scheint ja kein Einzelfall zu sein.
_____________________________
Activy Media Center 350 - 2x Kabel
SW-Version: 1.5.206

User avatar
lochness
Posts: 3224
Joined: Sat Feb 04, 2006 20:42
Product(s): Myrica TV P42-2H
AMC 570 SAT (3.2.419 + VZD2)
AMC 370 SAT (1.6.115+VZD2)
AMP 150 (1.03.28eu)
3 x AMS 150 (V2.00 + NExt V2.0.06)
SBLAN2 R1.0 (V2.00 + NExt V2.0.06)
SBLAN2 R1.1 (V2.00 + NExt V2.0.06)
Storagebird DUO 35-LR (V1.03)
SB-L V1 (80GB, NetHDD007-0802)
Celvin Q800 4x2TB
Celvin Q700 2x1TB
Celvin Q600 1x2TB
Location: Bad Lippspringe

Postby lochness » Wed May 02, 2007 21:37

Ronski wrote:Wäre schön wenn Rudi vielleicht häheres dazu sagen könnte
Ja, hat ihm denn schon jemand Bescheid gesagt :wink: ?

rudi
Ehrenmoderator
Posts: 1551
Joined: Mon Apr 19, 2004 0:00
Location: Königsbrunn

Postby rudi » Thu May 03, 2007 6:30

Hallo,


mir hat schon jemand Bescheid gesagt. :wink:
Danke.
Ich habe das Problem an T-Online weitergeleitet.

Gruß Rudi

User avatar
Touchscreen
Posts: 3040
Joined: Tue Mar 01, 2005 1:00
Product(s): AMC370i (Celeron 1400, HD750GB), SB-LAN 160GB, LifeBook NH532, SB XL-E 750GB, SB-Solo 35-UB 1TB, Loox T830, Scaleo Home Server 2155, SB-Solo 20U, Amilo Mini Ui 3520 2GB, Celvin Q700
Location: Hilden

Postby Touchscreen » Thu May 03, 2007 11:40

Also, seit heute früh holt das AMC wieder eine Version ab, aber es sind keine Daten drin. Morgen ist immer noch Leere angesagt.

Bescheid!
AMC 370i 2*Kabel an Sony KDL 40W5
AMC-Tastatur, Binford 6100 (mehr Power! 318,2h frei)
SW 1.6.115SR5 & CrashTool
APP 2.0.12
GUI 1.5.0.18
WLAN AVM 7170 ISDN (10/100 BT) T-DSL 16k
StorageBird-LAN 802-H5N1β

rudi
Ehrenmoderator
Posts: 1551
Joined: Mon Apr 19, 2004 0:00
Location: Königsbrunn

Postby rudi » Thu May 03, 2007 14:56

Hallo,

auf meinem Testgerät sind inzwischen wieder EPG Daten bis einschließlich nächsten Donnerstag vorhanden.

Gruß Rudi

Mediaman
Posts: 6
Joined: Sat Jul 15, 2006 13:25

Postby Mediaman » Thu May 03, 2007 17:31

Hallo zusammen,

also bei mir geht´s auch nicht.

Die Signatur ist zwar von heute ca.07:00 Uhr, aber es sind keine Daten geladen.

Alles Leer :-(

Also nochmals: Bescheid, Bescheid---Es EILT

ditsche
Posts: 31
Joined: Tue Mar 08, 2005 1:00
Location: Kempen

EPG

Postby ditsche » Thu May 03, 2007 17:37

Hallo zusammen,
bei mir ist bis nächsten Donnerstag alles das.....
Gruß Dieter

AMC 370 Kabel

User avatar
Touchscreen
Posts: 3040
Joined: Tue Mar 01, 2005 1:00
Product(s): AMC370i (Celeron 1400, HD750GB), SB-LAN 160GB, LifeBook NH532, SB XL-E 750GB, SB-Solo 35-UB 1TB, Loox T830, Scaleo Home Server 2155, SB-Solo 20U, Amilo Mini Ui 3520 2GB, Celvin Q700
Location: Hilden

Postby Touchscreen » Thu May 03, 2007 17:37

Also trotz Restart keine Änderung. Mal sehen, ob es nachher noch eine 18:00-Version gibt. Ansonsten, werde ich morgen früh die 07:00-Ausgabe abpassen.
AMC 370i 2*Kabel an Sony KDL 40W5
AMC-Tastatur, Binford 6100 (mehr Power! 318,2h frei)
SW 1.6.115SR5 & CrashTool
APP 2.0.12
GUI 1.5.0.18
WLAN AVM 7170 ISDN (10/100 BT) T-DSL 16k
StorageBird-LAN 802-H5N1β


Return to “EPG”

Who is online

Users browsing this forum: No registered users and 1 guest

cron