Nach Update bei einigen Sendern kein Empfang mehr

UPDATES

Moderator: ModTeam

Brutha
Posts: 1
Joined: Wed Jun 18, 2008 13:08
Product(s): Activy Mediacenter 570 Sat

Nach Update bei einigen Sendern kein Empfang mehr

Postby Brutha » Wed Jun 18, 2008 13:27

Hallo,
nachdem ich das Update auf 419 durchgeführt habe, kann ich einige Premiere Kanäle die vorher funktionierten nicht mehr sehen.
Aufgefallen ist es mir bei RTL Crime und TCM. Die Kanäle sind noch in den Senderlisten, aber wenn darauf umschalte kommt weder Bild noch Ton.
Ich habe schon mehrere Neustarts und einen Sendersuchlauf durchgeführt (allerdings mit "nur neue Sender hinzufügen).

Hat jemand ein ähnliches Problem?

Muss ich die Senderlisten komplett zurücksetzen und ganz neu zusammenstellen?
Oder die Software wieder auf die letzte Version downgraden? Und wenn ich das mache, kann ich danach später nochmal das Upgrade ausführen?

Grüße aus Hessen

Brutha

User avatar
Tom_007
Posts: 72
Joined: Fri Feb 03, 2006 15:54
Product(s): AMC 570, 3.2.308 mit VZD aber leider ohne Pro7/Sat1...
Location: Berlin

Re: Nach Update bei einigen Sendern kein Empfang mehr

Postby Tom_007 » Wed Jun 25, 2008 13:04

Hallochen!

Ich habe ein ähnliches Problem wie du, bei mir ist immer mal wieder die Pro7/Sat11-Gruppe und DAS VIERTE betroffen,
die Lösung hat wohl irgendwie mit leicht versetzten Transponderfrequenzen in meiner Sat-Anlage zu tun...
vieleicht ist das bei Dir ja auch so.

Es gibt in der TV Broadcast-Abteilung einen Thread dazu, der bei mir geholfen hat.
Allerdings werde ich mal nach der EM meinen AMC so richtig platt bügeln und das System neu aufsetzen, schaden kann es nicht, denn es
ist und bleibt ja ein Windoofs drin ;-))

LG

tom
ACM 570 2*Sat mit 1.5 Gb Speicher
3.2.308 mit Vollzugriff Deluxe
Yamaha RX-V 1400 über Optical
Sanyo PL-V 1X über Componente

--The Earth has Music for those who listen--


Return to “Updates”

Who is online

Users browsing this forum: No registered users and 1 guest

cron