AMS150 (AV-Server: OFF) Lüfter /Platte laufen grundlos(?) an

GRUNDLAGEN

Moderator: ModTeam

InTimo
Posts: 595
Joined: Tue Jan 31, 2006 2:43
Product(s): Activy 570 SAT - 2GB - P4 3,4
3.2.419 & Vollzugriff 'Deluxe'
Nordmende N3202 LCD - SCART
----------
AMP 150 1.03.28eu
Grundig TV - SCART
----------
SCALEO Home Server 1900 1,5TB
FritzBox WLAN 7270 -> LAN -> Activy
Alpha Crypt 3.19
Location: Wallenhorst
Contact:

Re: AMS150 (AV-Server: OFF) Lüfter /Platte laufen grundlos(?) an

Postby InTimo » Wed Apr 02, 2008 16:35

Hallo,

keine Ahnung, ob´s daran liegen kann. lochness meinte nicht .. soweit ich mich erinner.

Timo
Hardware -> siehe "Produkte"

Prolypay
Posts: 3
Joined: Sat Mar 22, 2008 21:23
Product(s): ams150

Re: AMS150 (AV-Server: OFF) Lüfter /Platte laufen grundlos(?) an

Postby Prolypay » Thu Apr 03, 2008 13:54

Noch mal: ES KANN NICHT AN ANDEREN NETZWERKGERÄTEN LIEGEN!
In meinem Fall macht die AMS das auch, wenn sie KEINE NETZWERKVERBINDUNG hat.

Es muss an der AMS liegen bzw. der Config.

Schramml
Posts: 6
Joined: Sat Mar 29, 2008 22:46
Product(s): Activy Media Server 150 (500GB) FW V1.00(08-31-2006)
Location: Düsseldorf
Contact:

Re: AMS150 (AV-Server: OFF) Lüfter /Platte laufen grundlos(?) an

Postby Schramml » Sat Apr 05, 2008 15:42

Hallo erstmal, ich bin neu hier und habe die AMS150 erst seit einer Woche. Übrigens ein gelungenes Gerät!

Das mit dem sporadischen Anlaufen habe ich auch und finde es (erst einmal) nicht so schlimm, was aber nervt ist der laute Lüfter. Gibt es dazu irgendeinen Mod/Fix/leiseren Austauschlüfter?

Jetzt habe ich mühevoll durch sukzessives Austauschen meiner (lauten) Komponenten das Arbeitszimmer recht leise bekommen, schon startet ein Düsenjet neben mir an der AMS150 durch (leicht übertrieben)...

InTimo
Posts: 595
Joined: Tue Jan 31, 2006 2:43
Product(s): Activy 570 SAT - 2GB - P4 3,4
3.2.419 & Vollzugriff 'Deluxe'
Nordmende N3202 LCD - SCART
----------
AMP 150 1.03.28eu
Grundig TV - SCART
----------
SCALEO Home Server 1900 1,5TB
FritzBox WLAN 7270 -> LAN -> Activy
Alpha Crypt 3.19
Location: Wallenhorst
Contact:

Re: AMS150 (AV-Server: OFF) Lüfter /Platte laufen grundlos(?) an

Postby InTimo » Sat Apr 05, 2008 16:41

Willkommen hier ;)

Schau mal in die Signatur von zaphod42 -> memberlist.php?mode=viewprofile&u=5784 .. da steht ein Link zu der Beta FW ..

Timo
Hardware -> siehe "Produkte"

Schramml
Posts: 6
Joined: Sat Mar 29, 2008 22:46
Product(s): Activy Media Server 150 (500GB) FW V1.00(08-31-2006)
Location: Düsseldorf
Contact:

Re: AMS150 (AV-Server: OFF) Lüfter /Platte laufen grundlos(?) an

Postby Schramml » Sat Apr 05, 2008 17:40

Ja, die Beta 2.0 mit dem "Lüfterfix", aber soweit ich bislang gelesen habe, habe ich das so verstanden, dass die "offizielle" 2.0 beta den Lüfter nicht abschaltet und der Fix diesen Bug behebt. Dadurch wird der Lüfter aber nicht leiser, oder dreht er auch langsamer?

Wozu braucht man den Lüfter eigentlich, wird die FP so warm oder die Elektronik (oder beides)?

User avatar
lochness
Posts: 3224
Joined: Sat Feb 04, 2006 20:42
Product(s): Myrica TV P42-2H
AMC 570 SAT (3.2.419 + VZD2)
AMC 370 SAT (1.6.115+VZD2)
AMP 150 (1.03.28eu)
3 x AMS 150 (V2.00 + NExt V2.0.06)
SBLAN2 R1.0 (V2.00 + NExt V2.0.06)
SBLAN2 R1.1 (V2.00 + NExt V2.0.06)
Storagebird DUO 35-LR (V1.03)
SB-L V1 (80GB, NetHDD007-0802)
Celvin Q800 4x2TB
Celvin Q700 2x1TB
Celvin Q600 1x2TB
Location: Bad Lippspringe

Re: AMS150 (AV-Server: OFF) Lüfter /Platte laufen grundlos(?) an

Postby lochness » Sat Apr 05, 2008 17:45

Nein, der Lüfter ist nur an oder aus, da hast Du Recht.
Hier im Forum hat jemand die Platte getauscht gegen eine, die nicht so warm wird, und den Lüfter abgeklemmt, benutz mal die Suchfunktion. Und, es gibt hier auch irgendwo einen Link zu Fotos vom aufgeschraubten AMS.

Schramml
Posts: 6
Joined: Sat Mar 29, 2008 22:46
Product(s): Activy Media Server 150 (500GB) FW V1.00(08-31-2006)
Location: Düsseldorf
Contact:

Re: AMS150 (AV-Server: OFF) Lüfter /Platte laufen grundlos(?) an

Postby Schramml » Sat Apr 05, 2008 17:46

Ah, cool, dachte auch schon an einen Plattentausch gegen 1TB, 500GB sind so schnell voll (die Digicams haben ja auch immer mehr Megapixel -> grössere Dateien)...

Bislang hatte ich ein Fantec LanDrive, was ohne Lüfter auskam.

Die da ist bestimmt leise und kühl, da sie auf 5400 U/Min runterdrehen kann:
http://geizhals.at/deutschland/a292428.html
http://www.tomshardware.com/de/WD-Cavia ... 39846.html

Hier steht, dass die WD100FYPS nur 40 Grad warm wird ;)
http://www.tomshardware.com/de/HD103UJ- ... 86-12.html

Schramml
Posts: 6
Joined: Sat Mar 29, 2008 22:46
Product(s): Activy Media Server 150 (500GB) FW V1.00(08-31-2006)
Location: Düsseldorf
Contact:

Re: AMS150 (AV-Server: OFF) Lüfter /Platte laufen grundlos(?) an

Postby Schramml » Mon Apr 14, 2008 0:13

@lochness: hast Du mal einen Link zum Beitrag mit dem FP-Tausch bzw. Lüfter aus? Ich finde die Beiträge hier nicht, sorry.


Return to “Basics”

Who is online

Users browsing this forum: No registered users and 1 guest