Bild und Ton stocken für Sekunden

SENDEREMPFANG (DVB,ANALOG) & CA

Moderator: ModTeam

Uef
Posts: 23
Joined: Sat Jan 21, 2006 9:35
Location: Aachen

Bild und Ton stocken für Sekunden

Postby Uef » Wed Jun 03, 2009 7:17

Hallo zusammen,
seit einiger Zeit habe ich beim Empfang immer wieder ein Stocken bei der Wiedergabe des laufenden TV-Programms. Das Bild steht und der Ton wird stumm für ca. 1-4 Sekunden - Tendenz länger werdend. Bild und Ton sind danach aber wieder normal und weiter synchron. Diese Aussetzer treten oft 2-3 mal hintereinander auf, dann ist meistens wieder für 1-2 h Ruhe (Ausnahmen bestätigen die Regel).
Bisher habe ich keine Systematik dahinter erkennen können: es passiert bei kaltem wie warmen Gerät, es finden auch i.d.R. keine Aktivitäten im Hintergrund statt (Start von Aufnahmen). Signalstärke und -qualität liegen bei 100%. Der Effekt findet sich - abgesehen von minimalen und viel selteneren Rucklern - in den Aufnahmen nicht wieder.
Wenn das Bild steht, lässt sich ein Menu des AMC o.ä. problemlos aufrufen, so dass es keine punktuelle CPU-Spitzenlast zu sein scheint.
Eine Abhängigkeit von angezeigten Sendern muss ich nochmal sammeln. Die beiden Sat-Kabel habe ich schon mal zwischen den beiden Sat-Karten vertauscht, um eine Abhängigkeit vom Kabel auszuschließen. Das war ohne Effekt, wobei ja aber auch nicht immer klar ist, über welche Karte man gerade fernsieht.

Hat jemand ähnliche Erfahrungen oder eine Idee, wie die Ursache weiter einzugrenzen ist ?
-------------
AMC 570 2xSAT an Sony LCD KDL-40W4500 via DVI -> HDMI
Firmware 3.2.419 mit VZD, 2GB RAM, 3.2 GHz Pentium 640 mit HT-Patch
DSL 6Mbit
Topfield 4000

Return to “TV broadcast and Common Interface”

Who is online

Users browsing this forum: No registered users and 2 guests

cron