Forum loggt sich selbstständig aus

Fragen, Anregungen, Probleme usw. rund um das Forum

Moderator: Marcus

User avatar
kbrause
Posts: 1320
Joined: Thu Jul 06, 2006 12:33
Product(s): |
1 x MR400 T-EntertainTV Plus
3 x MR200 T-EntertainTV Plus

Gnadenbrot :-)
570 2 x Fremdkarten DVB-S2 + P4-670HT
------(mit HDTV)

NoName Giga Hub (Sternkopler)
AVM 7390 (VOIP + WLAN + DECT + NAS + Mediastore)
AVM 7240 (Repeater WLAN + DECT)
T-DSL VDSL 50
Location: Süddeutschland

Forum loggt sich selbstständig aus

Postby kbrause » Thu Mar 14, 2013 10:07

Hallo
Seit gestern werde ich in regelmäßigen abständen ausgeloggt vollkommen unmotiviert manchmal sogar beim blättern im selben Thread.
Die Speicherung des Loggin zwischen zwei Sessions ist generell gar nicht mehr möglich.
Ich habe bereits alle Cookies gelöscht sowie auch den FF 17.0 und IE 8.0 ausgetestet mit demselben Ergebnis.

User avatar
TTRCmedia
Posts: 113
Joined: Mon Apr 16, 2007 15:34
Product(s): AMC 370 Dual-Kabel (analog)
Location: Hannover

Re: Forum loggt sich selbstständig aus

Postby TTRCmedia » Thu Mar 14, 2013 10:08

Passiert mir seit gestern im Chrome, also nicht nur Dein Problem.
Activy 370 Dual Kabel
Soft 1.6.115 SR6+
App 2.1.19
GUI 1.5.0.28
Alice-DSL via Linksys WRT54GL/DD-WRT v24 SP2

User avatar
Dieter59
Posts: 781
Joined: Sat Jan 20, 2007 12:05
Product(s): AMC 570 Sat (3.2.419) am Devolo
MP 150 (1.03.28eu)
Western Digital TV Live
Vollzugriff deluxe 2.70
P4 640 HT Prozessor 1GB RAM 500GB Festplatte
Router Speedport W723V
Samsung UE55C6000 55" LED Backlight
Samsung UE32C6700 32" LED Backlight
Samsung UE32ES5700 32" LED Backlight
Yamaha RXV 1400 RDS
Location: Saarbrücken

Re: Forum loggt sich selbstständig aus

Postby Dieter59 » Sun Mar 17, 2013 23:51

dito! ff und chrome

User avatar
Dieter59
Posts: 781
Joined: Sat Jan 20, 2007 12:05
Product(s): AMC 570 Sat (3.2.419) am Devolo
MP 150 (1.03.28eu)
Western Digital TV Live
Vollzugriff deluxe 2.70
P4 640 HT Prozessor 1GB RAM 500GB Festplatte
Router Speedport W723V
Samsung UE55C6000 55" LED Backlight
Samsung UE32C6700 32" LED Backlight
Samsung UE32ES5700 32" LED Backlight
Yamaha RXV 1400 RDS
Location: Saarbrücken

Re: Forum loggt sich selbstständig aus

Postby Dieter59 » Sat Mar 23, 2013 15:45

witzigerweise auf dem iPhone nicht :?: :?: :?:

User avatar
kbrause
Posts: 1320
Joined: Thu Jul 06, 2006 12:33
Product(s): |
1 x MR400 T-EntertainTV Plus
3 x MR200 T-EntertainTV Plus

Gnadenbrot :-)
570 2 x Fremdkarten DVB-S2 + P4-670HT
------(mit HDTV)

NoName Giga Hub (Sternkopler)
AVM 7390 (VOIP + WLAN + DECT + NAS + Mediastore)
AVM 7240 (Repeater WLAN + DECT)
T-DSL VDSL 50
Location: Süddeutschland

Re: Forum loggt sich selbstständig aus

Postby kbrause » Sat Mar 23, 2013 21:01

Hat sich, wenn man strickt auf HTTPS bleibt, wesentlich verbessert. Ist aber immer noch vorhanden.

User avatar
Snofru
Posts: 335
Joined: Wed Sep 07, 2005 19:11
Location: Leipzig

Re: Forum loggt sich selbstständig aus

Postby Snofru » Sun Mar 24, 2013 15:26

Ich sehe hier einmal täglich rein und muss mich jedesmal neu anmelden, das ist sehr lästig.

Früher war das anders...
Peter M.

AMC 570 (Sat)
Software 3.2.419
Internet über LAN
Panasonic TX-L37D28EW über DVI bei 720p50
1 GB RAM, 1 TB Festplatte

User avatar
kbrause
Posts: 1320
Joined: Thu Jul 06, 2006 12:33
Product(s): |
1 x MR400 T-EntertainTV Plus
3 x MR200 T-EntertainTV Plus

Gnadenbrot :-)
570 2 x Fremdkarten DVB-S2 + P4-670HT
------(mit HDTV)

NoName Giga Hub (Sternkopler)
AVM 7390 (VOIP + WLAN + DECT + NAS + Mediastore)
AVM 7240 (Repeater WLAN + DECT)
T-DSL VDSL 50
Location: Süddeutschland

Re: Forum loggt sich selbstständig aus

Postby kbrause » Sun Mar 24, 2013 23:49

Am 13. u. 14. mustte man sich in ein und der selben Session mehrmals anmelden...

User avatar
Snofru
Posts: 335
Joined: Wed Sep 07, 2005 19:11
Location: Leipzig

Re: Forum loggt sich selbstständig aus

Postby Snofru » Mon Mar 25, 2013 12:23

Heute blieb ich zum ersten mal angemeldet. Daumen drücken, dass es so bleibt...
Peter M.

AMC 570 (Sat)
Software 3.2.419
Internet über LAN
Panasonic TX-L37D28EW über DVI bei 720p50
1 GB RAM, 1 TB Festplatte

User avatar
Snofru
Posts: 335
Joined: Wed Sep 07, 2005 19:11
Location: Leipzig

Re: Forum loggt sich selbstständig aus

Postby Snofru » Thu Apr 04, 2013 10:54

Leider tritt der Fehler wieder/immer noch auf. Ist ziemlich lästig, sich jeden Tag neu anmelden zu müssen. Immerhin kann ich jetzt mein Passwort auswendig :wink: ...
Peter M.

AMC 570 (Sat)
Software 3.2.419
Internet über LAN
Panasonic TX-L37D28EW über DVI bei 720p50
1 GB RAM, 1 TB Festplatte

User avatar
kbrause
Posts: 1320
Joined: Thu Jul 06, 2006 12:33
Product(s): |
1 x MR400 T-EntertainTV Plus
3 x MR200 T-EntertainTV Plus

Gnadenbrot :-)
570 2 x Fremdkarten DVB-S2 + P4-670HT
------(mit HDTV)

NoName Giga Hub (Sternkopler)
AVM 7390 (VOIP + WLAN + DECT + NAS + Mediastore)
AVM 7240 (Repeater WLAN + DECT)
T-DSL VDSL 50
Location: Süddeutschland

Re: Forum loggt sich selbstständig aus

Postby kbrause » Thu Apr 04, 2013 11:35

Snofru wrote:Leider tritt der Fehler wieder/immer noch auf. Ist ziemlich lästig, sich jeden Tag neu anmelden zu müssen. Immerhin kann ich jetzt mein Passwort auswendig :wink: ...
Kann ich bestätigen: Fehler ist noch da!
Aber wenn du strikt nur Links die mit HTTPS beginnen verwendest bleibst du u.U. mehrere Tage am stück angemeldet...


Return to “PROBLEME MIT DEM FORUM?”

Who is online

Users browsing this forum: No registered users and 1 guest

cron