Umleitung fujitsu-siemens.de funktioniert nicht mehr

Fragen, Anregungen, Probleme usw. rund um das Forum

Moderator: Marcus

User avatar
Dieter59
Posts: 781
Joined: Sat Jan 20, 2007 12:05
Product(s): AMC 570 Sat (3.2.419) am Devolo
MP 150 (1.03.28eu)
Western Digital TV Live
Vollzugriff deluxe 2.70
P4 640 HT Prozessor 1GB RAM 500GB Festplatte
Router Speedport W723V
Samsung UE55C6000 55" LED Backlight
Samsung UE32C6700 32" LED Backlight
Samsung UE32ES5700 32" LED Backlight
Yamaha RXV 1400 RDS
Location: Saarbrücken

Umleitung fujitsu-siemens.de funktioniert nicht mehr

Postby Dieter59 » Wed Apr 16, 2008 13:33

In meinen Bookmarks habe ich für das Forum http://support.fujitsu-siemens.de/digitalhome/ gespeichert. Seit heute Vormittag funktioniert das nicht mehr und man kommt auf http://www.fujitsu-siemens.com/Error.html.

Man muss wohl direkt auf http://forum.fujitsu-siemens.com/digitalhome gehen. Ist aber auch klar. Ist j auch ein englischsprachiges Unternehmen :wink:

Gruß
Dieter

User avatar
Marcus
Site Admin
Posts: 94
Joined: Tue Mar 30, 2004 12:00

Re: Umleitung fujitsu-siemens.de funktioniert nicht mehr

Postby Marcus » Wed Apr 16, 2008 15:10

Hallo,

das ist korrekt so! Da das Forum ja auf einen komplett eigenen Server läuft habe ich den alten Server nun bereinigt.
Das Forum ist natürlich auch unter diversen anderen Länderdomains erreichbar, wie z.B. http://forum.ts.fujitsu.com/digitalhome

Dies hat nichts mit einem englischsprachigen Unternehmen zu tun. :wink:
Gruß
Marcus

User avatar
Dieter59
Posts: 781
Joined: Sat Jan 20, 2007 12:05
Product(s): AMC 570 Sat (3.2.419) am Devolo
MP 150 (1.03.28eu)
Western Digital TV Live
Vollzugriff deluxe 2.70
P4 640 HT Prozessor 1GB RAM 500GB Festplatte
Router Speedport W723V
Samsung UE55C6000 55" LED Backlight
Samsung UE32C6700 32" LED Backlight
Samsung UE32ES5700 32" LED Backlight
Yamaha RXV 1400 RDS
Location: Saarbrücken

Re: Umleitung fujitsu-siemens.de funktioniert nicht mehr

Postby Dieter59 » Wed Apr 16, 2008 15:36

Na, da bin ich wohl gerade während des Umbaus auf die .DE Seite. Jetzt geht es nämlich wieder...


Return to “PROBLEME MIT DEM FORUM?”

Who is online

Users browsing this forum: No registered users and 1 guest

cron