Feedback zur neuen Forensoft-Version

Fragen, Anregungen, Probleme usw. rund um das Forum

Moderator: Marcus

User avatar
lochness
Posts: 3224
Joined: Sat Feb 04, 2006 20:42
Product(s): Myrica TV P42-2H
AMC 570 SAT (3.2.419 + VZD2)
AMC 370 SAT (1.6.115+VZD2)
AMP 150 (1.03.28eu)
3 x AMS 150 (V2.00 + NExt V2.0.06)
SBLAN2 R1.0 (V2.00 + NExt V2.0.06)
SBLAN2 R1.1 (V2.00 + NExt V2.0.06)
Storagebird DUO 35-LR (V1.03)
SB-L V1 (80GB, NetHDD007-0802)
Celvin Q800 4x2TB
Celvin Q700 2x1TB
Celvin Q600 1x2TB
Location: Bad Lippspringe

Re: Feedback zur neuen Forensoft-Version

Postby lochness » Wed Apr 09, 2008 6:50

Noch ein Phänomen. Ich hatte jetzt schon oft das Problem, dass das Forum mich mittendrin abmeldet. Ich habe eigentlich immer eingestellt, dass ich automatisch angemeldet bleibe. Gerade ist es wieder passiert, nachdem ich einen Beitrag geschrieben und abgesendet hatte. Die Sprache steht dann plötzlich auf englisch (klar) und ich habe oben wieder den Login-Button. Bei dem alten Forum ist mir das nie passiert. Haben die Cookies jetzt ein Ablaufdatum? Hat das Problem noch jemand beobachtet?

User avatar
Snofru
Posts: 335
Joined: Wed Sep 07, 2005 19:11
Location: Leipzig

Re: Feedback zur neuen Forensoft-Version

Postby Snofru » Wed Apr 09, 2008 11:37

Ich habe das noch nicht erlebt. Verwende übrigens IE7...
Peter M.

AMC 570 (Sat)
Software 3.2.419
Internet über LAN
Panasonic TX-L37D28EW über DVI bei 720p50
1 GB RAM, 1 TB Festplatte

User avatar
Dieter59
Posts: 781
Joined: Sat Jan 20, 2007 12:05
Product(s): AMC 570 Sat (3.2.419) am Devolo
MP 150 (1.03.28eu)
Western Digital TV Live
Vollzugriff deluxe 2.70
P4 640 HT Prozessor 1GB RAM 500GB Festplatte
Router Speedport W723V
Samsung UE55C6000 55" LED Backlight
Samsung UE32C6700 32" LED Backlight
Samsung UE32ES5700 32" LED Backlight
Yamaha RXV 1400 RDS
Location: Saarbrücken

Re: Feedback zur neuen Forensoft-Version

Postby Dieter59 » Wed Apr 09, 2008 11:42

Ist bei mir auch noch nicht vorgekommen, habe Firefox 2.0.0.13

Gruß
Dieter

User avatar
lochness
Posts: 3224
Joined: Sat Feb 04, 2006 20:42
Product(s): Myrica TV P42-2H
AMC 570 SAT (3.2.419 + VZD2)
AMC 370 SAT (1.6.115+VZD2)
AMP 150 (1.03.28eu)
3 x AMS 150 (V2.00 + NExt V2.0.06)
SBLAN2 R1.0 (V2.00 + NExt V2.0.06)
SBLAN2 R1.1 (V2.00 + NExt V2.0.06)
Storagebird DUO 35-LR (V1.03)
SB-L V1 (80GB, NetHDD007-0802)
Celvin Q800 4x2TB
Celvin Q700 2x1TB
Celvin Q600 1x2TB
Location: Bad Lippspringe

Re: Feedback zur neuen Forensoft-Version

Postby lochness » Wed Apr 09, 2008 19:46

Ich habe auch IE7, mit Vista.
Vielleicht ist dann auch einfach mein Stundenkontingent im Forum abgelaufen :lol: ...

User avatar
zaphod42
Posts: 312
Joined: Fri Aug 31, 2007 17:14
Product(s): No FSC Products any more...
Location: Nürnberg

Re: Feedback zur neuen Forensoft-Version

Postby zaphod42 » Thu Apr 10, 2008 9:28

Die Uhrzeit im Forum stimmt nicht. Die Umstellung auf Sommerzeit ist wohl noch nicht gemacht worden...

Cheers,
Zap
Das Universum dehnt sich ständig aus und ich finde immer noch keinen Parkplatz... (Harald Lesch)

Programming is like s*e*x, one mistake and you have to support it for the rest of your life... (Mike Sinz, aus alten Commodore Zeiten...)

User avatar
zaphod42
Posts: 312
Joined: Fri Aug 31, 2007 17:14
Product(s): No FSC Products any more...
Location: Nürnberg

Re: Feedback zur neuen Forensoft-Version

Postby zaphod42 » Thu Apr 10, 2008 13:12

zaphod42 wrote:Die Uhrzeit im Forum stimmt nicht. Die Umstellung auf Sommerzeit ist wohl noch nicht gemacht worden...

Cheers,
Zap


Oh, sehr schnell reagiert... :mrgreen: :wink:
Jetzt steht da auch was von DST...

Cheers,
Zap
Das Universum dehnt sich ständig aus und ich finde immer noch keinen Parkplatz... (Harald Lesch)

Programming is like s*e*x, one mistake and you have to support it for the rest of your life... (Mike Sinz, aus alten Commodore Zeiten...)

User avatar
zaphod42
Posts: 312
Joined: Fri Aug 31, 2007 17:14
Product(s): No FSC Products any more...
Location: Nürnberg

Re: Feedback zur neuen Forensoft-Version

Postby zaphod42 » Thu Apr 10, 2008 13:14

zaphod42 wrote:
zaphod42 wrote:Die Uhrzeit im Forum stimmt nicht. Die Umstellung auf Sommerzeit ist wohl noch nicht gemacht worden...

Cheers,
Zap


Oh, sehr schnell reagiert... :mrgreen: :wink:
Jetzt steht da auch was von DST...

Cheers,
Zap


Hätte mir ja auch einer sagen können, dass ich das in meinem Profil einstellen muss... :twisted: :mrgreen: :wink:

Cheers,
Zap
Das Universum dehnt sich ständig aus und ich finde immer noch keinen Parkplatz... (Harald Lesch)

Programming is like s*e*x, one mistake and you have to support it for the rest of your life... (Mike Sinz, aus alten Commodore Zeiten...)


Return to “PROBLEME MIT DEM FORUM?”

Who is online

Users browsing this forum: No registered users and 1 guest

cron