Bild mit horizontalem Flimmern (nur bei Farbe)

Moderator: ModTeam

User avatar
Jimmy
Posts: 51
Joined: Fri Nov 05, 2004 1:00
Product(s): AMC 370 2 x Haupauge Analog>LCD 32" via Scart
AMC 350 2 x Haupauge Analog>Plasma 50" via Scart
DSL-EasyBox 802 flat
Location: München
Contact:

Bild mit horizontalem Flimmern (nur bei Farbe)

Postby Jimmy » Sat Jan 27, 2007 23:26

Habe im Schlafzimmer einen neuen LCD TV von LG an die Decke genagelt und mit meinen seit längerem
rumstehenden AMC 350 Analog mit einem S-Video-kabel angeschlossen.
Bei Audio ist alles ok. (Audiocinchkabel)

Nur das Bild zeigt starke horizontale Flimmerstreifen (als ob die Farben zu stark eingestellt wären)-
-Habe dann den Anschluss gewechselt und zwar mit einem Video cinch Kabel, leider das Gleiche!
-Bei SW ist kein Flimmern zu sehen!
-Habe den AMC komplett neu hochgefahren, dabei fällt auf, dass der blaue Start Hintergrund
(anfangs) ein gutes Bild zeigt und wenn dann der Grafikmodus geladen wird, (also immer noch blauer Start Hintergrund)
fängt es dann mit diesem flimmen an und dabei bleibt es auch!?
-Habe sämtliche Einstellung am AMC bzw am Tv versucht, nix
zu machen, dass gleiche Bild auch beim abspielen einer DVD.

Der AMC hing vor ca. 6 Monaten an einem -Plasma 50 Zoll (per Scart) und funktionierte einwandfrei!

Hilfe!
AMC 350 2x Kabel >Sleepingroom auf LG 32\" Vers. 1.6.115
AMC 370 2x Kabel >Livingroom auf Pioneer 50\" 1.5.136
Beide im LAN vernetzt

Return to “FRAGEN ZU EINSTELLUNGEN”

Who is online

Users browsing this forum: No registered users and 2 guests

cron