Search found 17 matches

Go to advanced search

by fvt
Fri Aug 01, 2008 14:26
Forum: Vollzugriff Deluxe
Topic: Installationsproblem Version 1.5.206 zu alt?
Replies: 2
Views: 1141

Re: Installationsproblem Version 1.5.206 zu alt?

Hallo Armin, System Datum dachte ich, gleicht sich ab bei den EPG Daten über SAT, ist dem nicht so? Wo kann ich das checken? Aufnahmen werden jedenfalls alle mit dem richtigen Datum abgespeichert. Habe das AMC jetzt mal am Netz gelassen und auch die Servicezeiten abgewartet (SW ist auf automatisch i...
by fvt
Wed Jul 30, 2008 19:31
Forum: Vollzugriff Deluxe
Topic: Installationsproblem Version 1.5.206 zu alt?
Replies: 2
Views: 1141

Installationsproblem Version 1.5.206 zu alt?

Hallo, bin Newbie und habe, nachdem ich den Activy 350Sat zunächst 6 Monate genutzt habe wie er ist, diesen gestern mit einer 500 GB HDD gepimpt, die 160er HDD sicher im Schrank verstaut und wollte heute als nächsten Schritt Deluxe installieren. Bin genau nach Anleitung vorgegangen, am PC kam die Me...

Go to advanced search

cron