Search found 137 matches

Go to advanced search

by Tenbrock
Thu Apr 14, 2011 10:02
Forum: Miscellaneous
Topic: Fehlender Treiber nach Mainboard-Wechsel
Replies: 9
Views: 1972

Re: Fehlender Treiber nach Mainboard-Wechsel

Hallo,

ja Du hast ein Bord vom Scaleo E eingebaut. Man müsste es beim Booten sehen können. Du könntest den Flashbaustein von dem alten Bord verpflanzen. das "Problem" wäre dann weg, wenn nicht ausgerechet der Flash auf dem alten Bord defekt war :wink:


Gruß

Jan
by Tenbrock
Thu Nov 11, 2010 10:17
Forum: Cutting recordings and writing to discs
Topic: Nach Schnitt Ruckeler+async Ton nur bei Direktwiedergabe
Replies: 23
Views: 4674

Re: Nach Schnitt Ruckeler+async Ton nur bei Direktwiedergabe

Hallo, Ich hatte mal vor Jahren so einen Fall, dass nach dem Schnitt der Ton nicht mehr synchron war. Ich vermute, dass schon bei der Aufnahme an der Datei, ein Fehler aufgetreten ist, der erst durch den Schnitt bemerkbar wurde. Wenn es bei Dir nur einen Sender betrifft, schaue doch mal nach wie die...
by Tenbrock
Mon Nov 01, 2010 21:53
Forum: Miscellaneous
Topic: Speichererweiterung und Prozessorupdate
Replies: 9
Views: 2621

Re: Speichererweiterung und Prozessorupdate

Kannst Du auch was zu einem leisen Lüfter sagen, oder hat sich dass evtl. mit der RAM Erweiterung erledigt? Hallo, die Lüfter werden von mehr RAM wohl nicht leiser. Wohl aber die Festplatte :wink: Um die Lüfter wieder leiser zu bekommen würde ich mal mit dem Staubsuager duch das Gerät gehen. Viele ...
by Tenbrock
Sat Sep 04, 2010 12:16
Forum: TV broadcast and Common Interface
Topic: Verkabelung CAM Adapter ("Gerät nicht bereit")
Replies: 6
Views: 2203

Re: Verkabelung CAM Adapter ("Gerät nicht bereit")

gecko24 wrote: bei mir ist kein Jumper auf der Karte!! Daran werde ich mal arbeiten ...


:idea: Ohne Jumper kann es nicht funktionieren. Dein CI-Modul bekommt so garkeine Stromversorgung.
by Tenbrock
Fri Sep 03, 2010 9:12
Forum: TV broadcast and Common Interface
Topic: Verkabelung CAM Adapter ("Gerät nicht bereit")
Replies: 6
Views: 2203

Re: Verkabelung CAM Adapter ("Gerät nicht bereit")

Vielen Dank für die Antwort :) - ich schau mir das an. Wo ich leider Verständnisschwierigkeiten habe ist "Jumper auf 5V stehen" :shock: . Was heisst das? Wie sieht das aus? Vielen Dank Gerhard Hallo, ich gehe davon aus das der Jumper schon richtig ist. Er befindet sich auf dem CAN-Interfa...
by Tenbrock
Thu Sep 02, 2010 9:12
Forum: TV broadcast and Common Interface
Topic: Verkabelung CAM Adapter ("Gerät nicht bereit")
Replies: 6
Views: 2203

Re: Verkabelung CAM Adapter ("Gerät nicht bereit")

Hallo, die Beiden Flachbandkabel müssen zur unteren Satkarte gehen. Andere Verbindungen sind nicht erforderlich. :arrow: Wenn bei Dir jeweis ein Flachbandkabel zur einen und zur anderen Satkarte geht, ist das vermutlich die Fehlerquelle. :!: Die beiden Wannenbuchsen sind gegen vertauschen durch eine...
by Tenbrock
Thu Aug 19, 2010 17:40
Forum: Programmed recordings (EPG-SI/IP,VPS,...)
Topic: EPG Informationen zu SIXX
Replies: 88
Views: 17984

Re: EPG Informationen zu SIXX

Hallo, vielen Dank für das Fix. Wirklich gute Arbeit. Ihr habt das Problem beseitigt bevor es mir aufgefallen war. :D Aufgrund eines geringen leidensdruckes probiere ich das Patch jedoch auch erst später, im Zuge der nächsten Wartung aus. Wissen wir, dabei ist das doch hier gar kein richtiges Expert...
by Tenbrock
Tue Aug 10, 2010 1:01
Forum: Miscellaneous
Topic: "Echtes" Hibernate - wie?
Replies: 11
Views: 2655

Re: "Echtes" Hibernate - wie?

Bei uns in der Lokalzeitung steht auch von Zeit zu Zeit wie teuer doch Standby ist und was man alles sparen kann wenn man sich so eine tolle Steckdosenleiste mit Schalter kauft. Auch ich wurde schon von Familienmitgliedern mit derartigen Pressemitteilungen konfrontiert und hatte meine Mühe zu erklär...
by Tenbrock
Sun Aug 01, 2010 12:28
Forum: TV broadcast and Common Interface
Topic: DVB-S-Karte mit Antennenein- und -ausgang
Replies: 1
Views: 1248

Re: DVB-S-Karte mit Antennenein- und -ausgang

Ja, das Signal wird Durchgeschleift. Der Betrieb eines zweiten Recievers ist möglich. Jedoch ist zu beachten, das wenn das AMC eingeschaltet ist nur die Kanäle am 2. Reciever zur verfügung stehen, die im gleichen Frequenzbereich liegen und die gleiche Polarisation haben. Die zweite Satkarte wird nic...
by Tenbrock
Tue Jul 27, 2010 9:21
Forum: Vollzugriff Deluxe
Topic: .NET Framework - VFDControl.vfd
Replies: 13
Views: 3644

Re: .NET Framework - VFDControl.vfd

s_mario wrote:Hat denn Deluxe schon jemals Displaymeldungen ausgegeben ..., bei mir hat das noch nie funktioniert? Allerdings wurde ich dafür auch noch nicht mit Fehlermeldungen gestraft :wink: .


Bei mir gibt deluxe Displaymeldungen aus. Wirklich wichtig sind die allerding nicht. :wink:
by Tenbrock
Fri Jul 23, 2010 17:15
Forum: Vollzugriff Deluxe
Topic: .NET Framework - VFDControl.vfd
Replies: 13
Views: 3644

Re: .NET Framework - VFDControl.vfd

Du kannst in der VZD - Ini die Displayunterstützung abschalten dann ist alles wieder in Ordnung EnableLcdDisplaySupport=0 Danke für den Hinweis. Das werde ich machen wenn ich es anders nicht hinbekomme. Nachteil bei der Lösung ist ja, das Deluxe keine Displaymeldungen mehr ausgibt. Trotzdem versteh...
by Tenbrock
Fri Jul 23, 2010 9:32
Forum: Vollzugriff Deluxe
Topic: .NET Framework - VFDControl.vfd
Replies: 13
Views: 3644

Re: .NET Framework - VFDControl.vfd

Ich habe das Thema auf Eis gelegt: :arrow: Es betrifft nur die Version 3.2.308 und Älter :arrow: Version 3.2.419 ist nicht betroffen! Das kann ich leider nicht bestätigen. Ich habe diesen Fehler jetzt bei einem Gerät nachdem Deluxe 2.70 auf der 3.2.419 installiert wurde. Ein erneutes installieren v...
by Tenbrock
Fri May 28, 2010 9:39
Forum: Miscellaneous
Topic: Activy tut gar nix mehr !
Replies: 62
Views: 15131

Re: Activy tut gar nix mehr !

Wenn es daran lag, prima, wenn nein, Rückgabe. Auf keinen Fall zurückgeben. Entweder bei eBay verkaufen oder für Ersatzzwecke behalten :!: :wink: Und wenn man den Netzstecker herauszieht? Was passiert dann? Da ich gestern auch mit und ohne Batterie probiert habe (und bei mir immer alles dunkel blie...
by Tenbrock
Thu May 27, 2010 23:40
Forum: Miscellaneous
Topic: Activy tut gar nix mehr !
Replies: 62
Views: 15131

Re: Activy tut gar nix mehr !

Dann Netzteil getauscht. Lag auch nicht daran (es sei senn, das neue/gebrauchte von cbo ist auch kaputt). :-( Ich hoffe Du hast nicht extra nur zum Ausprobieren das Netzteil von CBO gekauft? Es hätte jedenfalls jedes Handelsübliche für den test gereicht. Übrigens hättest Du auch das Barebone kaufen...
by Tenbrock
Wed May 26, 2010 9:47
Forum: Miscellaneous
Topic: Activy tut gar nix mehr !
Replies: 62
Views: 15131

Re: Activy tut gar nix mehr !

Noch eine Frage zur Batterie. Angenommen die wäre hin/dauerleer. Was wäre dann zu beachten, wenn ich eine neue einsetze? Ist da irgendetwas dann im Bios in einem Default-Zustand, der nicht so sein sollte, bzw. wie sollten diese sein, usw.? Hallo, ich persönlich glaube nicht an die Batterie. Normale...

Go to advanced search

cron