Search found 25 matches

Go to advanced search

by benedikt-wue
Wed Jul 15, 2009 16:26
Forum: FRAGEN ZU EINSTELLUNGEN
Topic: Nero Media Home
Replies: 1
Views: 2269

Nero Media Home

Hallo, nachdem ich feststellen musste, dass XBMC bei mir nicht laufen wird, wollte ich nun Nero Media Home installieren. Allerdings gibt es ein Problem: wenn ich die Installation starte, entpackt er zunächst die Installationsdatei "Extracting"... dieses bricht bei 38 % ohne Fehlermeldung a...
by benedikt-wue
Fri Jun 05, 2009 15:05
Forum: HEIMNETZWERK / EXTERNE GERÄTE
Topic: Musik vom Netzlaufwerk?
Replies: 0
Views: 1687

Musik vom Netzlaufwerk?

Nachdem ich feststellen musste, dass es wohl keine zufriedenstellende Lösung eines uPnP - Clients für die Activy gibt, habe ich beschlossen, erstmal WinAmp zu nutzen und dann über das Netz die MP3´s von meinem normalen PC zu "streamen". Leider ist dabei die Tonausgabe sehr leise und die Be...
by benedikt-wue
Tue May 19, 2009 18:50
Forum: TIPPS UND TRICKS, FAQ
Topic: XBMC auf 370 machbar?
Replies: 2
Views: 2478

Re: XBMC auf 370 machbar?

Tja, man sollte Minimal System Requirements halt auch lesen und nicht einfach nur hoffen :-)

Vielen Dank für die Aufklärung... sehr schade, hätte mir sehr gut gefallen. Gibt´s was vergelichbares für die 370?
by benedikt-wue
Mon May 18, 2009 14:38
Forum: TIPPS UND TRICKS, FAQ
Topic: XBMC auf 370 machbar?
Replies: 2
Views: 2478

XBMC auf 370 machbar?

Hallo, nachdem der andere Thread XBMC@570 offensichtlich tot ist, mache ich hier einen neuen auf, der auf die 370 abzielt. Ich habe mir die Win - Version von XBMC installiert, allerdings lässt diese sich nicht starten. Ich habe keine Ahnung, woran es liegt, aber wenn ich sie aus dem Explorer oder de...
by benedikt-wue
Sun May 17, 2009 13:40
Forum: Vollzugriff Deluxe
Topic: XBMC @AMC570 Projekt
Replies: 12
Views: 7260

Re: XBMC @AMC570 Projekt

Habe eben den Thread nochmal durchgelesen...

Was meint Ihr mit diesem "-fs -p"???

Bei mir funzt es immer noch nicht, vielleicht liegt es daran??? Bitte gebt mir ein paar Tips, weil ich bin echt "begeistert" von diesem XBMC...

Schönen So noch...
by benedikt-wue
Sat May 16, 2009 23:04
Forum: Vollzugriff Deluxe
Topic: XBMC @AMC570 Projekt
Replies: 12
Views: 7260

Re: XBMC @AMC570 Projekt

Hallo nochmal, die oben genannten Probleme wären mir schon fast lieb :-) Bei mir startet das XBMC nicht mal auf der AMC. Ich habe es direkt im Dateiexplorer von der USB - Platte aus in C:Programmes...\XBMC installiert... wenn ich nun versuche zu starten, passiert rein garnichts. Habe es aus dem Expl...
by benedikt-wue
Sat May 16, 2009 17:10
Forum: Vollzugriff Deluxe
Topic: XBMC @AMC570 Projekt
Replies: 12
Views: 7260

Re: XBMC @AMC570 Projekt

Hallo, bin gerade über google auch auf XBMC gekommen und werde es heute abend, nachdem ich es eben hier in der Arbeit mal eben auf den Laptop geworfen habe und rein vom Äußeren her zufrieden bin, mal auf das AMC 370 werfen und schauen, was passiert. Wenn ich das richtig verstanden habe, werde ich da...
by benedikt-wue
Sat May 16, 2009 13:33
Forum: FRAGEN ZU EINSTELLUNGEN
Topic: Ton weg
Replies: 10
Views: 4919

Re: Ton weg

Möchte nochmal ´ne Rückmeldung geben: nachdem die Activy nun umzugsbedingt zwei Wochen völlig unbenutzt dastand, funktioniert plötzlich der Ton wieder. Fragt mich bitte nicht, was da los war, aber es funktioniert alles wieder astrein. Eigenleben? Wollte die Activy bisschen Urlaub? :-) Trotzdem Danke...
by benedikt-wue
Mon Mar 23, 2009 14:24
Forum: FRAGEN ZU EINSTELLUNGEN
Topic: Ton weg
Replies: 10
Views: 4919

Re: Ton weg

Mist... muss ich wohl wirklich das Recovery 2 einspielen... wenn die Aufnahmen weg sind, kriege ich das Nudelholz von meiner Madame ab...

Mal sehen, ob ich einen Link finde, der mir beim Recovern hilft... trotzdem Danke für Eure Hilfe...
by benedikt-wue
Fri Mar 20, 2009 16:09
Forum: FRAGEN ZU EINSTELLUNGEN
Topic: XP MCE auf Activy?
Replies: 3
Views: 2205

Re: XP MCE auf Activy?

Naja... wäre ja auch zu schön gewesen... einen Scaleo EVi habe ich selber schon, einen zweiten erlaubt mein Studenten - Budget nicht :-)
by benedikt-wue
Fri Mar 20, 2009 16:07
Forum: FRAGEN ZU EINSTELLUNGEN
Topic: Ton weg
Replies: 10
Views: 4919

Re: Ton weg

In den System - Einstellungen wäre doch denke ich mal dieses gelbe Ausrufezeichen, wenn irgendwas nicht stimmen würde oder? Denke ich zumindest mal...
Mist, ich will nciht unbedingt recovern, da ich dieses Teil noch nie selber eingerichtet habe geschweige recovert habe,,,
by benedikt-wue
Fri Mar 20, 2009 3:58
Forum: HEIMNETZWERK / EXTERNE GERÄTE
Topic: WiFi mit PocketPC / Windows Mobile6
Replies: 7
Views: 5556

Re: WiFi mit PocketPC / Windows Mobile6

Auch wenn´s schon bisschen älter ist:
verwende auf dem AMC einfach Twonky, auf dem PPC habe ich nun den PocketPlayer in Benutzung... funktioniert wie eine Eins und sieht auf dem PPC auch wirklich noch nett aus... ist auch schön mit dem Finger zu steuern
by benedikt-wue
Fri Mar 20, 2009 2:38
Forum: FRAGEN ZU EINSTELLUNGEN
Topic: XP MCE auf Activy?
Replies: 3
Views: 2205

XP MCE auf Activy?

Hallo, nachdem ich das hier beschriebene Sound - Problem nicht in den Griff bekomme und aus verschiedenen anderen Gründen ("wirklicher" Vollzugriff, das System wird immer noch langsamer) schon länger darüber nachdenke, würde ich gerne XP MCE, wie ich es auf dem PC auch habe, auf die Activy...
by benedikt-wue
Fri Mar 20, 2009 2:17
Forum: FRAGEN ZU EINSTELLUNGEN
Topic: Ton weg
Replies: 10
Views: 4919

Re: Ton weg

Hatte ich auch schon gecheckt... keine Ahnung was das ist... im Grunde wurde ja nichts geändert...
by benedikt-wue
Thu Mar 19, 2009 22:42
Forum: FRAGEN ZU EINSTELLUNGEN
Topic: Ton weg
Replies: 10
Views: 4919

Re: Ton weg

Beides gecheckt... noch andere Ideen?

Go to advanced search

cron